SweepOptionsBuilderTwistAngle
Property
|
Property that represents the twist angle (in
radians) by which the profile is twisted as it is swept.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TwistAngle { get; set; }
Public Property TwistAngle As Double
Get
Set
public:
property double TwistAngle {
double get ();
void set (double value);
}
member TwistAngle : float with get, set
Property Value
Double
See Also