RasterImageDefSearchForActivePath
Property
|
Note: This API is now obsolete.
Property that represents the path name of the
actual file that is currently used to define the image.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
[ObsoleteAttribute("Use LocateActivePath() instead")]
public virtual string SearchForActivePath { get; }
<ObsoleteAttribute("Use LocateActivePath() instead")>
Public Overridable ReadOnly Property SearchForActivePath As String
Get
public:
[ObsoleteAttribute(L"Use LocateActivePath() instead")]
virtual property String^ SearchForActivePath {
String^ get ();
}
[<ObsoleteAttribute("Use LocateActivePath() instead")>]
abstract SearchForActivePath : string with get
[<ObsoleteAttribute("Use LocateActivePath() instead")>]
override SearchForActivePath : string with get
Property Value
String
Remarks
Not
implemented.
See Also