XrefGraphNodeIsNested
Property
|
Property that indicates whether the
XrefGraphNode represents an xref that is not directly referenced by
the host drawing.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsNested { get; }
Public ReadOnly Property IsNested As Boolean
Get
public:
property bool IsNested {
bool get ();
}
member IsNested : bool with get
Property Value
Boolean
See Also