InstanceBasedValueOperatorType
Property
|
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public InstanceBasedValueOperatorType OperatorType { get; set; }
Public Property OperatorType As InstanceBasedValueOperatorType
Get
Set
public:
property InstanceBasedValueOperatorType OperatorType {
InstanceBasedValueOperatorType get ();
void set (InstanceBasedValueOperatorType value);
}
member OperatorType : InstanceBasedValueOperatorType with get, set
Property Value
InstanceBasedValueOperatorType
See Also