LayoutCurrentViewportId Property
|
Property that represents the object ID of the
viewport that was last active in this Layout object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId CurrentViewportId { get; }
Public ReadOnly Property CurrentViewportId As ObjectId
Get
public:
property ObjectId CurrentViewportId {
ObjectId get ();
}
member CurrentViewportId : ObjectId with get
Property Value
ObjectId
See Also