DBVisualStyleType Property
|
Property that represents a visual style
type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public VisualStyleType Type { get; set; }
Public Property Type As VisualStyleType
Get
Set
public:
property VisualStyleType Type {
VisualStyleType get ();
void set (VisualStyleType value);
}
member Type : VisualStyleType with get, set
Property Value
VisualStyleType
See Also