DynamicBlockReferencePropertyDescription Property
|
Property that represents the description of
this property.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Description { get; }
Public ReadOnly Property Description As String
Get
public:
property String^ Description {
String^ get ();
}
member Description : string with get
Property Value
String
See Also