SweepOptionsBasePoint
Property
|
Property that represents the base point for
alignment.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d BasePoint { get; }
Public ReadOnly Property BasePoint As Point3d
Get
public:
property Point3d BasePoint {
Point3d get ();
}
member BasePoint : Point3d with get
Property Value
Point3d
See Also