DimensionFieldToMText Method
|
Copies a text field from this Dimension
object, if it contains the field, and adds the copy to the
specified MText object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void FieldToMText(
MText dimMText
)
Public Sub FieldToMText (
dimMText As MText
)
public:
void FieldToMText(
MText^ dimMText
)
member FieldToMText :
dimMText : MText -> unit
Parameters
- dimMText MText
- [in] MText object to copy a text field to.
See Also