SubEntityTraitsPlotStyleDescriptor
Property
|
Property that represents a plot style
descriptor.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract PlotStyleDescriptor PlotStyleDescriptor { get; set; }
Public MustOverride Property PlotStyleDescriptor As PlotStyleDescriptor
Get
Set
public:
virtual property PlotStyleDescriptor PlotStyleDescriptor {
PlotStyleDescriptor get () abstract;
void set (PlotStyleDescriptor value) abstract;
}
abstract PlotStyleDescriptor : PlotStyleDescriptor with get, set
Property Value
PlotStyleDescriptor
See Also