DataCellCollectionRemove Method
|
Removes a data cell that matches the specified
data cell from the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
DataCell value
)
Public Sub Remove (
value As DataCell
)
public:
void Remove(
DataCell^ value
)
member Remove :
value : DataCell -> unit
Parameters
- value DataCell
- [in] Data cell to match for removal.
See Also