LayoutLayoutName Property
|
Property that represents the name of this
Layout object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string LayoutName { get; set; }
Public Property LayoutName As String
Get
Set
public:
property String^ LayoutName {
String^ get ();
void set (String^ value);
}
member LayoutName : string with get, set
Property Value
String
See Also