ExtrudedSurfaceSweepEntity
Property
|
Property that represents an entity used to
create the extruded surface.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Entity SweepEntity { get; }
Public ReadOnly Property SweepEntity As Entity
Get
public:
property Entity^ SweepEntity {
Entity^ get ();
}
member SweepEntity : Entity with get
Property Value
Entity
See Also