SecurityParametersComment
Property
|
Property that represents the additional
comment provided with the signature.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Comment { get; set; }
Public Property Comment As String
Get
Set
public:
property String^ Comment {
String^ get ();
void set (String^ value);
}
member Comment : string with get, set
Property Value
String
See Also