DatabaseSplinetype Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Splinetype { get; set; }
Public Property Splinetype As Integer
Get
Set
public:
property int Splinetype {
int get ();
void set (int value);
}
member Splinetype : int with get, set
Property Value
Int32
See Also