DatabaseDrawOrderCtl Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte DrawOrderCtl { get; set; }
Public Property DrawOrderCtl As Byte
Get
Set
public:
property unsigned char DrawOrderCtl {
unsigned char get ();
void set (unsigned char value);
}
member DrawOrderCtl : byte with get, set
Property Value
Byte
See Also