BlockPropertiesTableColumnUnmatchedValue Property
|
Property that represents the unmatched value
of this specified column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ResultBuffer UnmatchedValue { get; set; }
Public Property UnmatchedValue As ResultBuffer
Get
Set
public:
property ResultBuffer^ UnmatchedValue {
ResultBuffer^ get ();
void set (ResultBuffer^ value);
}
member UnmatchedValue : ResultBuffer with get, set
Property Value
ResultBuffer
See Also