ObjectContextCollectionName Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Name { get; }
Public Overridable ReadOnly Property Name As String
Get
public:
virtual property String^ Name {
String^ get ();
}
abstract Name : string with get
override Name : string with get
Property Value
String
See Also