Property that indicates whether the spline is
closed. A closed spline is made by creating a smooth spline between
the first and last points and joining it with the initial
spline.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Closed { get; }
Public ReadOnly Property Closed As Boolean
Get
public:
property bool Closed {
bool get ();
}
member Closed : bool with get
Property Value
Boolean
See Also