GroupRemoveAt(Int32) Method
|
Removes the entity at the specified index from
this Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
void RemoveAt(
int index
)
member RemoveAt :
index : int -> unit
Parameters
- index Int32
-
See Also