GroupRemoveAt Method

Overload List
  Name Description
Public method RemoveAt(Int32) Removes the entity at the specified index from this Group object.
Public method RemoveAt(Int32, ObjectIdCollection) Removes the specified entities at or above the specified index from this Group object.
Top
See Also