MeshFaceterDataFaceterMinUGrid Property
|
Property that represents the minimum number of
the U parameter for grid lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort FaceterMinUGrid { get; set; }
Public Property FaceterMinUGrid As UShort
Get
Set
public:
property unsigned short FaceterMinUGrid {
unsigned short get ();
void set (unsigned short value);
}
member FaceterMinUGrid : uint16 with get, set
Property Value
UInt16
See Also