PromptOptionsKeywords
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public KeywordCollection Keywords { get; }
Public ReadOnly Property Keywords As KeywordCollection
Get
public:
property KeywordCollection^ Keywords {
KeywordCollection^ get ();
}
member Keywords : KeywordCollection with get
Property Value
KeywordCollection
See Also