GroundPlaneBackgroundTraitsColorSkyHorizon Property
|
Property that represents a color of the sky
horizon.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorSkyHorizon { get; set; }
Public Overridable Property ColorSkyHorizon As EntityColor
Get
Set
public:
virtual property EntityColor ColorSkyHorizon {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorSkyHorizon : EntityColor with get, set
override ColorSkyHorizon : EntityColor with get, set
Property Value
EntityColor
See Also