AssocNetworkGetActions
Property
|
Property that represents an array of object
IDs of owned actions.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectIdCollection GetActions { get; }
Public ReadOnly Property GetActions As ObjectIdCollection
Get
public:
property ObjectIdCollection^ GetActions {
ObjectIdCollection^ get ();
}
member GetActions : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also