DwgFilerWriteUInt16 Method
|
Writes the specified UInt16 value to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteUInt16(
ushort value
)
Public MustOverride Sub WriteUInt16 (
value As UShort
)
public:
virtual void WriteUInt16(
unsigned short value
) abstract
abstract WriteUInt16 :
value : uint16 -> unit
Parameters
- value UInt16
- [in] Value.
See Also