ViewportViewDirection Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector3d ViewDirection { get; }
Public Overridable ReadOnly Property ViewDirection As Vector3d
Get
public:
virtual property Vector3d ViewDirection {
Vector3d get ();
}
abstract ViewDirection : Vector3d with get
override ViewDirection : Vector3d with get
Property Value
Vector3d
See Also