Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event PointMonitorEventHandler PointMonitor
Public Event PointMonitor As PointMonitorEventHandler
public:
event PointMonitorEventHandler^ PointMonitor {
void add (PointMonitorEventHandler^ value);
void remove (PointMonitorEventHandler^ value);
}
member PointMonitor : IEvent<PointMonitorEventHandler,
PointMonitorEventArgs>
Value
PointMonitorEventHandler
See Also