LayoutManagerLayoutCreated
Event
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public event LayoutEventHandler LayoutCreated
Public Event LayoutCreated As LayoutEventHandler
public:
event LayoutEventHandler^ LayoutCreated {
void add (LayoutEventHandler^ value);
void remove (LayoutEventHandler^ value);
}
member LayoutCreated : IEvent<LayoutEventHandler,
LayoutEventArgs>
Value
LayoutEventHandler
See Also