Constraint3dType Property
|
returns the type of this constraint
object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ConstraintType Type { get; }
Public ReadOnly Property Type As ConstraintType
Get
public:
property ConstraintType Type {
ConstraintType get ();
}
member Type : ConstraintType with get
Return Value
ConstraintType
return constraint type
See Also