FileDependencyInfoFullFileName Property
|
Property that represents the full name of the
file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string FullFileName { get; }
Public ReadOnly Property FullFileName As String
Get
public:
property String^ FullFileName {
String^ get ();
}
member FullFileName : string with get
Property Value
String
See Also