MentalRayRenderSettingsRayTracingEnabled Property
|
Property that indicates whether ray tracing is
enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool RayTracingEnabled { get; set; }
Public Property RayTracingEnabled As Boolean
Get
Set
public:
property bool RayTracingEnabled {
bool get ();
void set (bool value);
}
member RayTracingEnabled : bool with get, set
Property Value
Boolean
See Also