FieldIsTextField Property
|
Property that indicates whether this field is
a text field with embedded fields.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsTextField { get; }
Public ReadOnly Property IsTextField As Boolean
Get
public:
property bool IsTextField {
bool get ();
}
member IsTextField : bool with get
Property Value
Boolean
See Also