LayoutHelperDeviceUnderlyingDevice Property
|
Property that represents an underlying Device
object associated with this object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Device UnderlyingDevice { get; }
Public ReadOnly Property UnderlyingDevice As Device
Get
public:
property Device^ UnderlyingDevice {
Device^ get ();
}
member UnderlyingDevice : Device with get
Property Value
Device
See Also