FeatureControlFrameLocation
Property
|
Property that represents the WCS insertion
point of this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3d Location { get; set; }
Public Overridable Property Location As Point3d
Get
Set
public:
virtual property Point3d Location {
Point3d get ();
void set (Point3d value);
}
abstract Location : Point3d with get, set
override Location : Point3d with get, set
Property Value
Point3d
See Also