LayoutHelperDeviceActivateViewport(Point2d)
Method
|
Sets the active viewport.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ActivateViewport(
Point2d screenPt
)
Public Function ActivateViewport (
screenPt As Point2d
) As Boolean
public:
bool ActivateViewport(
Point2d screenPt
)
member ActivateViewport :
screenPt : Point2d -> bool
Parameters
- screenPt Point2d
-
Return Value
Boolean
See Also