LightFalloffAngle Property
|
Property that represents the cone angle that
produces the light falloff.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double FalloffAngle { get; }
Public ReadOnly Property FalloffAngle As Double
Get
public:
property double FalloffAngle {
double get ();
}
member FalloffAngle : float with get
Property Value
Double
See Also