Returns the UInt8 value of the current item of
this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract byte ReadByte()
Public MustOverride Function ReadByte As Byte
public:
virtual unsigned char ReadByte() abstract
abstract ReadByte : unit -> byte
Return Value
Byte
See Also