IdPairIsOwnerTranslated
Property
|
Property that indicates whether the owner of
the key object has been translated.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsOwnerTranslated { get; }
Public ReadOnly Property IsOwnerTranslated As Boolean
Get
public:
property bool IsOwnerTranslated {
bool get ();
}
member IsOwnerTranslated : bool with get
Property Value
Boolean
See Also