SystemObjectsClassDictionary Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static Dictionary ClassDictionary { get; }
Public Shared ReadOnly Property ClassDictionary As Dictionary
Get
public:
static property Dictionary^ ClassDictionary {
Dictionary^ get ();
}
static member ClassDictionary : Dictionary with get
Property Value
Dictionary
See Also