RasterImageScale Property
|
Property that represents the scale of the
raster image entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector2d Scale { get; }
Public Overridable ReadOnly Property Scale As Vector2d
Get
public:
virtual property Vector2d Scale {
Vector2d get ();
}
abstract Scale : Vector2d with get
override Scale : Vector2d with get
Property Value
Vector2d
See Also