DxfFilerAtEmbeddedObjectStart
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool AtEmbeddedObjectStart { get; }
Public Overridable ReadOnly Property AtEmbeddedObjectStart As Boolean
Get
public:
virtual property bool AtEmbeddedObjectStart {
bool get ();
}
abstract AtEmbeddedObjectStart : bool with get
override AtEmbeddedObjectStart : bool with get
Property Value
Boolean
See Also