DynamicDimensionDataVisible
Property
|
Property that indicates whether this dimension
is invisible.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Visible { get; set; }
Public Property Visible As Boolean
Get
Set
public:
property bool Visible {
bool get ();
void set (bool value);
}
member Visible : bool with get, set
Property Value
Boolean
See Also