GroupAppend(ObjectIdCollection)
Method
|
Appends the specified entities to this Group
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Append(
ObjectIdCollection ids
)
Public Sub Append (
ids As ObjectIdCollection
)
public:
void Append(
ObjectIdCollection^ ids
)
member Append :
ids : ObjectIdCollection -> unit
Parameters
- ids ObjectIdCollection
-
See Also