MediaBoundsPageSize
Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point2d PageSize { get; set; }
Public Property PageSize As Point2d
Get
Set
public:
property Point2d PageSize {
Point2d get ();
void set (Point2d value);
}
member PageSize : Point2d with get, set
Property Value
Point2d
See Also