Vector3dIsParallelTo Method

Overload List
  Name Description
Public method IsParallelTo(Vector3d) Checks whether the passed vector is parallel to this vector.
Public method IsParallelTo(Vector3d, Tolerance) Checks whether the passed vector is parallel to this vector within a geometric tolerance.
Top
See Also