BlockPropertiesTableAuditErrorRowIndices
Property
|
Property that represents the array of row
indices.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int[] RowIndices { get; }
Public ReadOnly Property RowIndices As Integer()
Get
public:
property array<int>^ RowIndices {
array<int>^ get ();
}
member RowIndices : int[] with get
Property Value
Int32
See Also