Property that represents a vector from the
start to the end point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3d Delta { get; }
Public ReadOnly Property Delta As Vector3d
Get
public:
property Vector3d Delta {
Vector3d get ();
}
member Delta : Vector3d with get
Property Value
Vector3d
See Also