MTextFragmentLineBreak
Property
|
Property that indicates whether the text
fragment is followed by a line break.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool LineBreak { get; }
Public ReadOnly Property LineBreak As Boolean
Get
public:
property bool LineBreak {
bool get ();
}
member LineBreak : bool with get
Property Value
Boolean
See Also