DrawOrderTableGetSortHandle Method
|
Returns the handle that indicates the draw
order by the specified entity object ID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Handle GetSortHandle(
ObjectId id
)
Public Function GetSortHandle (
id As ObjectId
) As Handle
public:
Handle GetSortHandle(
ObjectId id
)
member GetSortHandle :
id : ObjectId -> Handle
Parameters
- id ObjectId
- [in] Object ID of an entity for which to return a handle.
Return Value
Handle
See Also